Actualité

Serveurs Apache : une faille sérieuse, mais pas si dangereuse

Une importante faille de sécurité a été découverte dans le serveur web Apache. Exploitée, elle peut mener à la divulgation d’informations en visant certaines zones de la mémoire. Elle vient en outre plus dangereuse sur des serveurs utilisés par plusieurs clients.

La faille a été trouvée par le journaliste Hanno Böck, qui a publié lundi un billet de blog expliquant les détails de la vulnérabilité, estampillée CVE-2017-9798. Il y indique qu’habituellement, les clients…

Lire la suite…

Laisser un commentaire